<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
	
	<!-- Meta -->
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<!-- Link -->
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://mghresearchinstitute.com/xmlrpc.php">

	<!-- WP Head -->
	<title>Beer Prices Could Change with the Climate, Cartoons for Cancer and More - Mass General Research Institute Blog</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"hoz2mgy"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://mghresearchinstitute.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Weekend links is a collection of interesting science stories from across the web, selected by your friends at Mass General Research Institute."/>
<link rel="canonical" href="https://mghresearchinstitute.com/2018/10/20/beer-prices-could-change-with-the-climate-cartoons-for-cancer-and-more/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Beer Prices Could Change with the Climate, Cartoons for Cancer and More - Mass General Research Institute Blog" />
<meta property="og:description" content="Weekend links is a collection of interesting science stories from across the web, selected by your friends at Mass General Research Institute." />
<meta property="og:url" content="https://mghresearchinstitute.com/2018/10/20/beer-prices-could-change-with-the-climate-cartoons-for-cancer-and-more/" />
<meta property="og:site_name" content="Mass General Research Institute Blog" />
<meta property="article:publisher" content="http://facebook.com/MassGeneralResearchInstitute/" />
<meta property="article:section" content="research" />
<meta property="article:published_time" content="2018-10-20T14:00:10+00:00" />
<meta property="article:modified_time" content="2018-10-19T18:56:29+00:00" />
<meta property="og:updated_time" content="2018-10-19T18:56:29+00:00" />
<meta property="og:image" content="https://i0.wp.com/mghresearchinstitute.com/wp-content/uploads/2018/10/alcoholic-beverage-ale-beer-1323593-e1539975457292.jpg?fit=650%2C663&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/mghresearchinstitute.com/wp-content/uploads/2018/10/alcoholic-beverage-ale-beer-1323593-e1539975457292.jpg?fit=650%2C663&#038;ssl=1" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="663" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Weekend links is a collection of interesting science stories from across the web, selected by your friends at Mass General Research Institute." />
<meta name="twitter:title" content="Beer Prices Could Change with the Climate, Cartoons for Cancer and More - Mass General Research Institute Blog" />
<meta name="twitter:site" content="@MGH_RI" />
<meta name="twitter:image" content="https://i0.wp.com/mghresearchinstitute.com/wp-content/uploads/2018/10/alcoholic-beverage-ale-beer-1323593-e1539975457292.jpg?fit=650%2C663&#038;ssl=1" />
<meta name="twitter:creator" content="@MGH_RI" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mass General Research Institute Blog &raquo; Feed" href="https://mghresearchinstitute.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mass General Research Institute Blog &raquo; Comments Feed" href="https://mghresearchinstitute.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mass General Research Institute Blog &raquo; Beer Prices Could Change with the Climate, Cartoons for Cancer and More Comments Feed" href="https://mghresearchinstitute.com/2018/10/20/beer-prices-could-change-with-the-climate-cartoons-for-cancer-and-more/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mghresearchinstitute.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://mghresearchinstitute.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mghresearchinstitute.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://mghresearchinstitute.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1539810377' type='text/css' media='all' />
<link rel='stylesheet' id='wpl-styler-css-animate-css'  href='https://mghresearchinstitute.com/wp-content/plugins/styler-wpl/css/animate.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-admin-css'  href='https://mghresearchinstitute.com/wp-content/plugins/tf-numbers-number-counter-animaton/assets/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tf_numbers-style-css'  href='https://mghresearchinstitute.com/wp-content/plugins/tf-numbers-number-counter-animaton/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='vendors-css'  href='https://mghresearchinstitute.com/wp-content/themes/myjourney-wpl/assets/styles/vendors.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpl-css-css'  href='https://mghresearchinstitute.com/wp-content/themes/myjourney-wpl/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpl-google-fonts-css'  href='//fonts.googleapis.com/css?family=Lora%3A300%2C400%2C500%2C700%2C900%7CPoppins%3A400%2C500%2C600%2C700%7CMontserrat%3A400%2C500%2C600%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/6.6.1-pressable/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://mghresearchinstitute.com/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/6.6.1-pressable/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.6.1-pressable/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.8#pubid=wp-9949023abf5986f4ede92ed05edbe146'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.6.1-pressable/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.6.1-pressable/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://mghresearchinstitute.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mghresearchinstitute.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mghresearchinstitute.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p71UmM-1yb' />
<link rel="alternate" type="application/json+oembed" href="https://mghresearchinstitute.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmghresearchinstitute.com%2F2018%2F10%2F20%2Fbeer-prices-could-change-with-the-climate-cartoons-for-cancer-and-more%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mghresearchinstitute.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmghresearchinstitute.com%2F2018%2F10%2F20%2Fbeer-prices-could-change-with-the-climate-cartoons-for-cancer-and-more%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #007ea3; background-image: url("https://mghresearchinstitute.com/wp-content/uploads/2018/10/Untitled-design-10.png"); background-position: left top; background-size: contain; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="amphtml" href="https://mghresearchinstitute.com/2018/10/20/beer-prices-could-change-with-the-climate-cartoons-for-cancer-and-more/amp/"><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpwt"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpwt-3.1.7"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.8"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":300}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Website Tools by AddThis","plugin_version":"3.1.7","plugin_mode":"AddThis","anonymous_profile_id":"wp-9949023abf5986f4ede92ed05edbe146","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.7"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.8"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":300}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.7","plugin_mode":"AddThis","anonymous_profile_id":"wp-9949023abf5986f4ede92ed05edbe146","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel="icon" href="https://i0.wp.com/mghresearchinstitute.com/wp-content/uploads/2018/09/cropped-Untitled-design-7.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/mghresearchinstitute.com/wp-content/uploads/2018/09/cropped-Untitled-design-7.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/mghresearchinstitute.com/wp-content/uploads/2018/09/cropped-Untitled-design-7.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/mghresearchinstitute.com/wp-content/uploads/2018/09/cropped-Untitled-design-7.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				* {font-family: Arial, Helvetica, sans-serif;}
p { 
font-size:16px; 
} .post p{line-height: 1.5em;}
.grid
{
    background: #91C3C1;
}

.page
{
    background: #91C3C1;
}			</style>
		
</head>
<body class="post-template-default single single-post postid-5963 single-format-standard custom-background">

	<div id="page" class="site">
	
		<div id="page-inner">

			<div id="top-bar">
	
	<div class="wrapper clearfix">

		<div id="top-bar-navigation">
					</div><!-- #top-bar-navigation -->

		<div id="top-bar-mobile-navigation">
			<span class="top-bar-mobile-nav-hook"><span class="fa fa-reorder"></span>
			<select>
				<option>- Select Page -</option>
							</select>
			</span>
		</div><!-- #top-bar-navigation -->

		<div id="top-bar-search">
			<form role="search" method="get" class="search-form" action="https://mghresearchinstitute.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			<span class="fa fa-search"></span>
		</div><!-- #top-bar-search -->

	</div><!-- .wrapper -->

</div><!-- #top-bar -->
			<header id="header" class="site-header">
				
				<div class="wrapper clearfix">

					<div id="logo">
	<div itemscope itemtype="http://schema.org/Organization"></div>			<p class="site-title"><a href="https://mghresearchinstitute.com/" rel="home">Mass General Research Institute Blog</a></p>
					<p class="site-description">News and notes from the largest hospital-based research program in the United States</p>
	</div><!-- #logo -->
				</div><!-- .wrapper -->
				
			</header><!-- #header -->
			
			
			
			


			<div id="main" class="site-content">

				<div class="wrapper clearfix">

						<div class="post-single-header">
					<h1 class="post-title">Beer Prices Could Change with the Climate, Cartoons for Cancer and More</h1>
			<span class="post-meta-item post-meta-date"><span>on</span><strong>October 20, 2018</strong></span>			
			<span class="post-meta-item post-meta-cats"><span>in</span><strong><a href="https://mghresearchinstitute.com/category/research/" rel="category tag">research</a>, <a href="https://mghresearchinstitute.com/category/weekend-links/" rel="category tag">Weekend links</a></strong></span>
			<span class="post-meta-item post-meta-comments"><span>with</span><strong><a href="https://mghresearchinstitute.com/2018/10/20/beer-prices-could-change-with-the-climate-cartoons-for-cancer-and-more/#respond">No Comments</a></strong></span>
			</div>

	<div id="content" class="col col-8">

		
<div class="blog-post-single">

	<div class="blog-post-single-main">

		<div class="blog-post-single-content">
			<div class="at-above-post addthis_tool" data-url="https://mghresearchinstitute.com/2018/10/20/beer-prices-could-change-with-the-climate-cartoons-for-cancer-and-more/"></div><figure class="wp-block-image is-resized"><img data-attachment-id="5964" data-permalink="https://mghresearchinstitute.com/alcoholic-beverage-ale-beer-1323593/" data-orig-file="https://i0.wp.com/mghresearchinstitute.com/wp-content/uploads/2018/10/alcoholic-beverage-ale-beer-1323593-e1539975457292.jpg?fit=650%2C663&amp;ssl=1" data-orig-size="650,663" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alcoholic-beverage-ale-beer-1323593" data-image-description="" data-medium-file="https://i0.wp.com/mghresearchinstitute.com/wp-content/uploads/2018/10/alcoholic-beverage-ale-beer-1323593-e1539975457292.jpg?fit=294%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/mghresearchinstitute.com/wp-content/uploads/2018/10/alcoholic-beverage-ale-beer-1323593-e1539975457292.jpg?fit=1004%2C1024&amp;ssl=1" src="https://i2.wp.com/mghresearchinstitute.com/wp-content/uploads/2018/10/alcoholic-beverage-ale-beer-1323593.jpg?fit=1004%2C1024&amp;ssl=1" alt="" class="wp-image-5964" width="753" height="768"/></figure>

<p><em>Welcome to Weekend Links, a collection of fascinating science stories from across the web, curated by your science-loving friends at the Mass General Research Institute.</em></p>


<p class="has-medium-font-size"><strong>Beer Prices Could Double Because Of Climate Change, Study Says</strong><br></p>

<p style="text-align:left"><em>Bill Chappell writing for NPR</em></p>

<p>The price of beer could rise sharply this century, and it has nothing to do with trends in craft brewing. Instead, a new study says beer prices could double, on average, because of the price of malted barley, a key ingredient in the world&#8217;s favorite alcoholic drink.</p>

<div class="wp-block-button aligncenter"><a class="wp-block-button__link has-text-color has-very-dark-gray-color has-background has-light-green-cyan-background-color" href="https://www.npr.org/2018/10/16/657778326/climate-change-could-make-beer-prices-double-study-says">Read More</a></div>

<p class="has-medium-font-size"><strong>‘Fortnite’ Teaches the Wrong Lessons</strong></p>

<p><em>Nicholas Tampio writing for The Conversation</em></p>

<p>As a parent and as a political theorist who focuses on education and its impact on democratic society, I couldn’t help but notice how much the game seems to teach children the wrong lessons about how to function as an adult and interact with others. I came away from my “Fortnite” experience thinking that the game is raising young people to be self-centered, not good citizens.</p>

<div class="wp-block-button aligncenter"><a class="wp-block-button__link has-text-color has-very-dark-gray-color has-background has-light-green-cyan-background-color" href="https://theconversation.com/fortnite-teaches-the-wrong-lessons-104443 ">Read More</a></div>

<p class="has-medium-font-size"><strong>Cartoons Offer a Peek
Into Cancer Immunotherapy — and Scientists’ Minds</strong></p>

<p><em>Neil Canavan writing for Stat News</em></p>

<p>One day, as my boss looked at the collection, he suggested
that the drawings would make an excellent starting point for a book about the
scientists who helped bring cancer immunotherapy to life. And that’s how my
book, “A Cure Within,” was born. Based entirely on interviews with immuno-oncology
pioneers, it helps trace the development of the work that is transforming
cancer care.</p>

<div class="wp-block-button aligncenter"><a class="wp-block-button__link has-text-color has-very-dark-gray-color has-background has-light-green-cyan-background-color" href="https://www.statnews.com/2018/10/17/cancer-immunotherapy-scientists-cartoons/">Read More</a></div>

<p class="has-medium-font-size"><strong>Snap, Crackle, Crash:
What Rice Cereal Can Tell Us About Collapsing Ice Shelves</strong></p>

<p><em>Charles Choi writing for Discover</em></p>

<p>Brittle, porous materials are prone to suddenly crumbling
when they encounter high pressure or are soaked in liquids, an effect linked
with the collapse of rockfill dams and the formation of sinkholes. However, it
was uncertain what happens when such materials are subjected to both pressure
and liquid at the same time, as might happen at the base of giant ice shelves.</p>

<div class="wp-block-button aligncenter"><a class="wp-block-button__link has-text-color has-very-dark-gray-color has-background has-light-green-cyan-background-color" href="http://blogs.discovermagazine.com/d-brief/2018/10/16/rice-krispies-collapse-ice-shelves/#.W8dXw9dKhhF">Read More</a></div>

<p class="has-medium-font-size"><strong>No Helmets, No Problem:
How the Dutch Created a Casual Biking Culture</strong></p>

<p><em>David Roberts writing for Vox</em></p>

<p>In 2010, Chris and Melissa Bruntlett sold their cars and began transporting their family of four around Vancouver, BC, by bike. Through cycling circles, they heard stories and saw pictures of cycling in Dutch cities, so they went to the Netherlands to check it out, visiting five cities to study cycling infrastructure, talk with local leaders, and share pictures, videos, and articles.</p>

<p>
They ended up gathering enough material for a book, which was released in August from Island Press: <a href="https://islandpress.org/book/building-the-cycling-city"><em>Building the Cycling City: The Dutch Blueprint for Urban Vitality</em></a>.
 It’s a tour of Dutch bicycling culture that attempts to extract lessons
 that can be applied to other cities, including, yes, American cities.  

</p>

<div class="wp-block-button aligncenter"><a class="wp-block-button__link has-text-color has-very-dark-gray-color has-background has-light-green-cyan-background-color" href="https://www.vox.com/science-and-health/2018/8/28/17789510/bike-cycling-netherlands-dutch-infrastructure">Read More</a></div>

<p><strong>About the Mass General Research Institute</strong><br/>Massachusetts General Hospital is home to the largest hospital-based research program in the United States. Research at Mass General takes place in over 30 departments, centers and institutes and is supported by federal and state funding, foundations, industry partners and philanthropic donations.<br/><a href="http://bit.ly/2tMz2nk">Support research at Massachusetts General Hospital</a></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://mghresearchinstitute.com/2018/10/20/beer-prices-could-change-with-the-climate-cartoons-for-cancer-and-more/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5963" class="share-twitter sd-button share-icon" href="https://mghresearchinstitute.com/2018/10/20/beer-prices-could-change-with-the-climate-cartoons-for-cancer-and-more/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5963" class="share-facebook sd-button share-icon" href="https://mghresearchinstitute.com/2018/10/20/beer-prices-could-change-with-the-climate-cartoons-for-cancer-and-more/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-5963" class="share-google-plus-1 sd-button share-icon" href="https://mghresearchinstitute.com/2018/10/20/beer-prices-could-change-with-the-climate-cartoons-for-cancer-and-more/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103889356-5963-5bcb7a9e894a1' data-src='https://widgets.wp.com/likes/#blog_id=103889356&amp;post_id=5963&amp;origin=mghresearchinstitute.com&amp;obj_id=103889356-5963-5bcb7a9e894a1' data-name='like-post-frame-103889356-5963-5bcb7a9e894a1'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class='yarpp-related'>
<h3>Related posts:</h3><ol>
<li><a href="https://mghresearchinstitute.com/2017/06/02/using-plain-language-to-help-patients-cope-with-cancer/" rel="bookmark" title="Using Plain Language to Help Patients Cope with Cancer">Using Plain Language to Help Patients Cope with Cancer </a></li>
<li><a href="https://mghresearchinstitute.com/2017/02/13/study-provides-new-treatment-option-for-recurring-prostate-cancer-patients/" rel="bookmark" title="Study Provides New Treatment Option For Recurring Prostate Cancer Patients">Study Provides New Treatment Option For Recurring Prostate Cancer Patients </a></li>
<li><a href="https://mghresearchinstitute.com/2018/08/25/weekend-links-four-lessons-for-starting-a-research-lab-a-psychologist-turns-poker-professional-and-new-biology-kits-for-kids/" rel="bookmark" title="Weekend Links: Four Lessons for Starting a Research Lab, Psychology and Poker, Plus More">Weekend Links: Four Lessons for Starting a Research Lab, Psychology and Poker, Plus More </a></li>
<li><a href="https://mghresearchinstitute.com/2016/08/01/brown-seeks-to-change-the-way-we-think-about/" rel="bookmark" title="Brown Seeks to Change The Way We Think About Anesthesia">Brown Seeks to Change The Way We Think About Anesthesia </a></li>
</ol>
</div>
		</div><!-- .blog-post-single-content -->

		<div class="blog-post-single-pagination">
					</div><!-- .blog-post-single-pagination -->
		
		<div class="blog-post-single-tags">
					</div><!-- .blog-post-single-tags -->

	</div><!-- .blog-post-single-main -->

</div><!-- .blog-post-single --><div class="blog-post-single-nav">
	<div class="col col-6">&nbsp;</div>				<div class="blog-post-single-nav-next col col-6 col-last">
				
				<div class="post-s4 clearfix  post-5733 post type-post status-publish format-standard has-post-thumbnail hentry category-research category-weekend-links">

	
		<div class="post-s4-thumb">
		
						<a href="https://mghresearchinstitute.com/2018/10/18/research-awards-and-honors-september-2018/"><img src="https://i0.wp.com/mghresearchinstitute.com/wp-content/uploads/2018/10/sept-2018-awards-honors.png?fit=1024%2C512&#038;ssl=1&#038;resize=80%2C80" alt="sept 2018 awards honors" /></a>
			<a href="https://mghresearchinstitute.com/2018/10/18/research-awards-and-honors-september-2018/" class="post-s4-thumb-overlay"></a>

		</div><!-- .post-s4-thumb -->

	
	<div class="post-s4-main">

		<div class="post-s4-meta clearfix">
			<span class="post-meta-date"><span>on</span><strong>October 18, 2018</strong></span>
		</div><!-- .post-s4-meta -->
		
		<h2 class="post-s4-title"><a href="https://mghresearchinstitute.com/2018/10/18/research-awards-and-honors-september-2018/">Research Awards and Honors: September 2018</a></h2>

	</div><!-- .post-s4-main -->

</div><!-- .post-s4 -->

			</div><!-- .blog-post-single-nav-next -->
			</div><!-- .blog-post-single-nav -->	
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Let us know what you think!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/20/beer-prices-could-change-with-the-climate-cartoons-for-cancer-and-more/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=103889356&#038;postid=5963&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Let+us+know+what+you+think%21&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=dark&#038;lang=en_US&#038;jetpack_version=6.6.1-pressable&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=af4f58e4ba3975e295c5f99f9498917e58ca934c#parent=https%3A%2F%2Fmghresearchinstitute.com%2F2018%2F10%2F20%2Fbeer-prices-could-change-with-the-climate-cartoons-for-cancer-and-more%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

	</div><!-- #content -->

	

	<aside id="sidebar" class="col col-4 col-last">
		<div id="sidebar-inner">
			<div id="twitter_timeline-6" class="widget widget_twitter_timeline"><div class="widget-main"><h2 class="widget-title">Follow us on Twitter</h2><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@MGH_RI" href="https://twitter.com/@MGH_RI">My Tweets</a></div></div>		</div><!-- #sidebar-inner -->
	</aside><!-- #sidebar -->

				</div><!-- .wrapper -->

			</div><!-- #main -->

			<footer id="footer" class="site-footer">

				
				<div id="footer-bottom">	

	<div class="wrapper clearfix">

		<div id="footer-copyright">
						Copyright 2018.			 Designed by <a href="https://wplook.com/?utm_source=Footer-URL&utm_medium=link&utm_campaign=MyJourney" title="morning" target="_blank">WPlook Studio</a>
		</div><!-- #footer-copyright -->

		<div id="footer-navigation">
					</div><!-- #footer-navigation -->

	</div><!-- .wrapper -->
	
</div><!-- #footer-bottom -->
			</footer><!-- #footer -->

		</div><!-- #page-inner -->

	</div><!-- #page -->

	<!--  -->
<style type="text/css">.post-s1-meta { color: rgb(0, 126, 163);  } .post-s1-title { color: rgb(0, 136, 163);  } </style><style type="text/css">@import url("//fonts.googleapis.com/css?family=")</style><textarea style="display: none;" id="atss-panel-animation-data"></textarea><script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='4dacb80070a86000cf607c0063c1c800dfb19500e403b000c32f500088b23b00';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "https://mghresearchinstitute.com/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    <style type="text/css"></style><!-- Your Google Analytics Plugin is missing the tracking ID -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mghresearchinstitute.com\/2018\/10\/20\/beer-prices-could-change-with-the-climate-cartoons-for-cancer-and-more\/":5963};
	</script>
				<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://c0.wp.com/p/jetpack/6.6.1-pressable/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://mghresearchinstitute.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.6.1-pressable/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mghresearchinstitute.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mghresearchinstitute.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201842'></script>
<script type='text/javascript' src='https://mghresearchinstitute.com/wp-content/plugins/styler-wpl/javascript/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://mghresearchinstitute.com/wp-content/plugins/tf-numbers-number-counter-animaton/assets/js/tf_numbers.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://mghresearchinstitute.com/wp-content/themes/myjourney-wpl/assets/javascripts/jquery.fitvids.js?ver=2.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://mghresearchinstitute.com/wp-content/themes/myjourney-wpl/assets/javascripts/owl.carousel.min.js?ver=2.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://mghresearchinstitute.com/wp-content/themes/myjourney-wpl/assets/javascripts/main.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.6.1-pressable/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.6.1-pressable/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.6.1-pressable/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.6.1-pressable/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.6.1-pressable/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/mghresearchinstitute.com\/wp-admin\/admin-ajax.php","nonce":"35dc2f45c2","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/mghresearchinstitute.com\/wp-login.php?redirect_to=https%3A%2F%2Fmghresearchinstitute.com%2F2018%2F10%2F20%2Fbeer-prices-could-change-with-the-climate-cartoons-for-cancer-and-more%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.6.1-pressable/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://mghresearchinstitute.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.6.1-pressable/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201842#ver=201842' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103889356&postid=5963&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Let+us+know+what+you+think%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=dark&lang=en_US&jetpack_version=6.6.1-pressable&show_cookie_consent=10&has_cookie_consent=0&sig=af4f58e4ba3975e295c5f99f9498917e58ca934c#parent=https%3A%2F%2Fmghresearchinstitute.com%2F2018%2F10%2F20%2Fbeer-prices-could-change-with-the-climate-cartoons-for-cancer-and-more%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103889356&postid=5963&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Let+us+know+what+you+think%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=dark&lang=en_US&jetpack_version=6.6.1-pressable&show_cookie_consent=10&has_cookie_consent=0&sig=af4f58e4ba3975e295c5f99f9498917e58ca934c#parent=https%3A%2F%2Fmghresearchinstitute.com%2F2018%2F10%2F20%2Fbeer-prices-could-change-with-the-climate-cartoons-for-cancer-and-more%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201842.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1-pressable',blog:'103889356',post:'5963',tz:'-4',srv:'mghresearchinstitute.com'} ]);
	_stq.push([ 'clickTrackerInit', '103889356', '5963' ]);
</script>

</body>
</html>
